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REGULATION INFORMATION

The StenoCast RED must be installed and used in strict accordance with the manufacturer’s

instructions. This device complies with the following radio frequency and safety standards.

This device complies with Part 15 of the FCC Rules. Operation is subject to the following two

conditions:

(1) This device may not cause harmful interference.

(2) This device must accept any interference received, including interference that may cause
undesired operation.

Federal Communication Commission Interference Statement

This equipment has been tested and found to comply with the limits for a Class B digital device,

pursuant to part 15 of the FCC Rules. These limits are designed to provide reasonable protection

against harmful interference in a residential installation. This equipment generates, uses and can ra-

diate radio frequency energy and, if not installed and used in accordance with the instructions, may

cause harmful interference to radio communications. However, there is no guarantee that interfer-

ence will not occur in a particular installation. If this equipment does cause harmful interference to

radio or television reception, which can be determined by turning the equipment off and on, the

user is encouraged to try to correct the interference by one or more of the following measures:

« Reorient or relocate the antenna.

e Increase the separation between the equipment and the receiver.

« Connect the equipment into an outlet on a circuit different from that to which the receiver is
connected.

e Consult the dealer or an experienced radio/TV technician for help.

Installation and use of this Wireless LAN device must be in strict accordance with the

instructions included in the user documentation provided with the product. Any changes or modifi-
cations (including the antennas) made to this device that are not expressly approved by the manu-
facturer may void the user’s authority to operate the equipment. The manufacturer is not respon-
sible for any radio or television interference caused by unauthorized modification of this device, or
the substitution of the connecting cables and equipment other than manufacturer specified. It is the
responsibility of the user to correct any interference caused by such unauthorized modification,
substitution or attachment.

Manufacturer and its authorized resellers or distributors will assume no liability for any

damage or violation of government regulations arising from failing to comply with these guidelines.
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Thank you

Thank you for purchasing the StenoCast RED Wireless Realtime System
featuring Bluetooth wireless technology. The StenoCast RED creates a
wireless connection between the Court Reporter’s laptop and up to 14 client

laptops.

FEATURES

StenoCast Ez USB Receivers

e Support for Microsoft Windows 2000, XP, Vista, & 7
« Easy operation and setup

SYSTEM REQUIREMENTS

e Computer: IBM PC or Compatible
e Operating System: Microsoft Windows 98, 2000, XP, Vista, or 7
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Installing the Driver for your SenoCast
UB Ez Recelvers

Step 1:

Insert the StenoCast CD into your

computer. The CD will start automatically

and install the driver.

Windows 7 and Vista Users: You will
be prompted to allow the program
“StenoCast Driver” to continue. If your
User Account Control (UAC) is turned
on, Click “Continue” and the driver
installation will proceed.

Step 2:

You will then see the driver installation pro

Step 3:

When the driver has been installed, you
will be asked if you would like to install
your StenoCast Device. Plug in your
StenoCast Ez Receiver to the USB port of
your computer, then click “Yes.”

-

B User Account Control

Do you want to allow the following program to make

changes to this computer?

Program name:  StenocCast Driver
Werified publisher: StenoCast Inc
File arigin: Downloaded from the Internet

V Show details

Change when these notifications appear

-

Driver Installation

Installing StenoCast Dnivers

Installing Drivers

gress bar.

P

Install Device?
If you would like to install your StenoCast device now
please plug it into the USE port of your computer and click Yes

If you would prefer to do this at a later time
Please click Mo

Yes Mo

|
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Step 4:

After you click “Yes,” Windows will proceed to install the Ez Receiver, and a progress bar will appear.

- o

Device Installation

Installing StenoCast Device

Installing Device

Once the Ez Receiver has been installed, an information window will appear and display the COM port that
has been assigned to your StenoCast Ez Receiver. You are now ready to configure your client’s
litigation-support software for receiving realtime via your StenoCast Ez Receiver.

-

StenoCast Ez Blue @

Your StenoCast Ez Blue Receiver is installed and has been detected on...

COMS
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West LiveNote Configuration

Step 1:
. Report | Tools | Hel
Open your West LiveNote program. Then Select the Sport |egaiy TEP
current case you are working on or create a new one Advanced 4
Launch B

if you wish. After selecting a case or creating a new
one, you will arrive at the main LiveNote screen. Manage Data Groups..
From the menu at the top the screen select

Tools > Options... Schedule Court Reporter...

Customize...

Opticns...

Step 2:

You should now see the Options window. Click the Realtime tab. Next, make sure the CAT Output is
set to “CaseView”, the Baud Rate is set to “2400”, and the Serial Port is set to the COM port assigned
to your StenoCast Ez receiver. Then click the OK button.

STREAM
54 Play live video {f available)

CAT Output: [Case‘u"lew v] [ Manage Tokens...

Baud Rate:

Serial Port:

Lines Per Page:
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Step 3:

To start viewing Realtime in West
LiveNote, open the File Menu at
the top of the West LiveNote main
screen. Then select New >
Realtime Transcript or open an
exiting one if you wish.

Step 4:

After selecting a new transcript, the
“Connect to Realtime” window will
appear. Make sure “Connect via”
‘Serial’ is selected and double-check
the Serial Options to make sure they
are correct. Then click the
“Connect” button at the bottom.

yJ Demo Case - West LiveMote Case Motebook

File | Edit View Realtime Search Annotate Issue Report Tools Help
Mew r Realtime Transcript... Ctrl+L
Open Case +C J Transcript (from File).. Crl+T |
Case Properties... [§ Document (from File)... Ctrl+D
Save As » | [¥  Pleading (from File)...
Batch Print... E Research (from File]...

e

Connect to Realtime
Connect via

) LiveMote STREAM
(@) Serial

) Simulation

Admowledgement:

to live video.

Serial Options

CAT Output: | CaseView

Baud Rate: [9_400

Serial Port: lCDME

Limnes Per Page: 25

LiveMote, a Thomson West Business
www, ivenote. com
1.800, 290, WEST (9378)

By dicking on "Connect” below, I acknowledge that I will be receiving a rough and
uncertified draft transcript, and that I am not foregeing ordering a final, certified
transcript, which may differ in both pagination and content from the draft. Ialso
adknowledge that I will be responsible for any applicable fees assodated with connecting

Connect H Cancel

I I Help
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LiveN ote Configuration

Step 1: Report Window  Help

Case Window... Knife 3

Open your LiveNote program. —

Confirmatian...

Then Select the current case you

are working on or create a new R
one if you wish. After selecting a Link Options 4
case or Creating a new one, you Manage Tokens ...
will arrive at the main LiveNote Bl - Connection..
screen. From the menu at the top : ) )
Video Player Options... Services...
the screen select
Options > Realtime Options > Replication... Test Serial Connection...
Connection... Repositories... Monitor...
Reports...
Toolbars...
Tools...

Transcript Window...

Transfer...
WordWheel...
Step 2: Realtime Options @
. Connect via Serial Options
You should now see the Realtime _ :
Options window. Select “Serial” under the " LiveNote STREAM CAT Output: [Caseview E
“Connect via” section. & Serial BaudRate: [2400 v
" Sirulation )
Make sure the CAT Output is set to SeralPott [cOM5 v
CaseView,” the Baud Rate is set to “2400, Lines PerPage: [55
and you have inserted the COM port number
that was assigned to your StenoCast Ez
Receiver.
Then click the Save button LiveMote, a Thomson West Business
) iy livenote. com
1.800 290 WEST [9278]
Save | Cancel Help
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Step 3:

LiveMote SR Demonstration

To start viewing Realtime in LiveNote, open Edit search Annotate Issue Report

the Transcript menu at the top of the ] | New...

LiveNote main screen. Then select New or Open Ctrl+0

Open. Demon Close

If you selected a new Mew Transcript Properties @

transcript, fill in the

properties of your new file .

) 8 [Untitl=d oK.

and click OK. Name. ok |

Comments: - Cancel
Help

Date/Time: [4/26/2010  |9346  [aM ~| First Page: |1 ﬂ

Once you see the Transcript window
you can click Connect when you are =;|::;|;:
ready to receive the realtime feed.

_anneck
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CaseView |l Configuration

Step 1.

Open your CaseView Il program. Then
click on the Options tab at the top of the
screen. Then select System Options...

Step 2:

You should now see the System
Options window. Insert the COM port
number that was assigned to the Ez
Receiver (page 5). Make sure the baud
rate is set at “2400” and the CAT System
is set to whatever Realtime software the
Court Reporter is using.

You are now configured to connect to the
Reporter’'s computer using CaseView Il.
Proceed to the next step for connection
instructions.

System Options

CAT System :

COM Port:

Mark Context:

Data Directory:

Repoit Directory: |[:: ‘cywin\report

Word Proceszor: |c:hwinwurdhwinwurd

7| CaseView I
File Healtlme Dptluns Help

Systemn Options... |
F||.: Dren R:nnm Maintain Master Issues... |

Assign Quick Issues...
Character Size...
Color »

v Show Time
v Show Toolbar
v Show Status Bar

X|
|j| Connection:

Baud Hate:
Lines before: |I]_§ after: |ﬂ_§

|[:: ‘cywindata

1] 4 | Cancel Help Default
Step 3:
To start viewing Realtime in CaseView ll, click the Connect button iLE 5
in the upper left hand area of your screen. You should now be REAL TIME

connected to the StenoCast RED.
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Bridge Configuration

Step 1:

Open your Bridge program.
Then Click on the Setup
button in the top left area
of the screen.

Step 2:

{J Untitled - Bridge
File Edit Search View Help

e

Help Wisuzlzer Connect Setup

Open:

You should now see the Settings window. Insert the COM
port number that was assigned to your StenoCast Ez Receiver
(page 5) into the Devices box.

If the client is using the Bridge software program and the
reporter wishes to send their transcription with the “Refresh”
capability, then select the Bridge Protocol and set the baud
rate to 38,400 (To use “Refresh” the client must be using
Bridge software and must have a red USB Ez Receiver).

For all other clients set the baud rate at 2400 and the
Protocol to Caseview/LiveNote/Summation (These clients will

‘ Setup Ctri+U

Settings

Method: & Comm port

=

Protocol: 7 Bridge ™ Cazeview © ASCI [auta)

" File zharing

Devices |5 | Baud | 2400
Maote column (B0 3: R ealtime lines |& _I;I

use a blue USB Ez Receiver).
ok | Mulimedia. |

Note: A client may use the Bridge software program, using

=}

Cancel |

-

the Caseview/LiveNote/Summation protocol and a blue USB
Ez Receiver. However, the “Refresh” feature is not operable.

You are now configured to connect to the reporter’s
computer using Bridge. Proceed to the next step for

connection instructions.

Step 3:

To start viewing Realtime in Bridge, click the

Connect button in the upper left area of the

screen. You should now be connected to the
StenoCast RED.

{) Untitled - Bridge
File Edit Search View Help

Help Wizualzer ._{:-rrn::t

Oipen

Nedon

Connect Ctrl+T
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CT S mmation iBlaze Configuration

Step 1:

Open your iBlaze program. Then
Select the current case you are
working on or create a new one if
you wish. After selecting a case or
creating a new one, you will arrive
at the main iBlaze screen. From
the menu at the top the screen
select:

File > Realtime Transcript

Step 2:

Next, create a new file name for the transcript

you are creating or just click OK to keep the

default name.

CT Summation iBlaze® Version 3.0.0 - Case 'Test'
File View Case Options Search
-él Load Transcript...

Load Documents L4 L

3 Process eDiscovery...

E4|RealTime Transcript

E Load Video Transcript £

Select Form...

C

\% Met Status F3

Administrator Console

1 Test
2 P. Franc Vs, K. Morris (version 2.5)

Exit CT Summation
BT asT TS 'H'I

s )

File Mame for Realtime Transcript @

File M arne:

Description: {[Draft of] DEPOOO!

Initial Pagett |1

Wi arning:

Thiz iz not a certified original. 1tz a rough and unscoped draft.
There will likely be differences betweet the text in the raugh
and final copies.

There could be differences in pagination and location of text
relative to that in the final.

ak. | Cancel
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Step 3:

You will now see the Get Connected
Wizard Window. Click Next> to
continue.

Step 4:

When you see the first Setup Options
prompt., select “I want to connect
locally to the Court Reporter’s
Realtime Computer”

Step 5:

Next, atthe Connect Locally Window,
insert the COM port number that was
assigned to your StenoCast Ez Receiver

(page 5)

Then click the Court
Reporter Settings button.

Get Connected!

‘Welcome to the Reattime Setup Wizard, the easy way to get
connected to the Court Reporter's Realtime Computer.

‘You can use this wizard to set up and test the connection with the
Realtime computer or run a simulation.

Click Next to cortinue.

< Back MNeat = Cancel

Setup Options
The Realtime Setup Wizard provides you with two setup options.
The option you choose depends on whether you want to 1) connect locally

to the Court Reporter 2) try a demonstration of CT Summation Reattime using
a simulated transcription.

Click the task you want to perfform, and then click Next.

* |want to connect locally to the Court Reporter's Realtime Computer

" | want to try a demo of Reattime using a simulated transcription.

< Back Mext = Cancel

Connect locally.

Please choose one of the following serial ports. Then ask the Court
Reporter to type a few lines of texd. f the comect port has been
selected, you will see text appear behind the wizard.

If you do not see any text, select another port and ask the Court
Reporter to try again.

If after selecting all ports you still do not see any text, check your
connections and try again.

" com - t'" @+ Other |EE[IEN ~

Court Reporter Settings

Click here to check compatibility with the Court
Reporter's CAT system’s settings

Click Next to continue.

< Back Next = Cancel
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Step 6: [ Properties

When the Properties window opens, click Source  Steno Feed | Serial Pot Settings |

the Steno Feed tab. Then make sure 2 _

. i e eno Feed Fomat:
Caseview” is selected for the Steno Feed

T -
Format. =

Line Teminator:

|CH-LF

QK | Cancel Help

o

Step 6: Properties

Next, click the Serial Port Settings tab. In the Source | Steno Feed ~Serfal Port Settings |

pull-down menu next to Port to insert the COM

port number that was assigned to your StenoCast Port: COM5

Ez Receiver (page 5. Baud Rate: -
Data Bits:

In the pull-down menu next to Baud Rate set the ota Bts :

value to 2400. Farty: None
Stop Bits: 1

Leave the rest of the settings as currently set. Then
click OK.

QK | Cancel Help
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e

Realtime

Step 7:
YW aiting for gample feed from the Court Beparter .
CT Summation will now wait for data
from the Court Reporter’'s computer.

Cancel

Step 8: s
Once CT Summation receives You are connected
data from the Reporter’s " S
1 V ction testi at i rticipants i
Computer, you will see the complete. cick FINISH b dearthe fest data.

“You are connected”
window. Click Finish to
open the transcript. Click FINISH now to clear the test data cumently on your

screen behind the wizard.

OR, IF YOU ARE NOT SURE

ff test data that is not part of the record thereafter appears in
your realtime feed window, e.g. mone testing for others, the
reporter can provide the parties with a rough draft on floppy
(@nd/or certified orginal) excluding the test data.

< Back | Finish | Cancel
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Checking Com Port Settings -
WindowsVista & 7

Step 1:

Turn on your laptop or computer if you have not already done so.
Now we will check the COM port number of your StenoCast RED.

From your Windows desktop click

Windows Logo>CONTROL PANEL

=

Tera Term Pro

E Case CATalyst

Jr Getting Started
! Connect to a Projector
:] Calculator

Camtasia Studic

Sticky Motes

abrandt
Documents
Pictures
Music
Computer

Control Panel

3

.TL;'_iI SDFormatter V2.0

X
% Snipping Tool
‘ Microsoft Security Essentials

» Al Programs

Devices and Printers
Default Programs

Help and Support

| Search programs and files

Step 2:

Make sure you are in Icon View. If you are

(=N | Eo (=

@Ov@ v Control Panel »

- | 5 | | Search Control Panel

)

not, just change to Large or Small Icon view Sy o E e e NG v e
via the pull-down menu in the upper right. o) Ceegew
|\?| System and Security User Accoy Irems
{“' Review your computer's Family Safe mall icons
3 status rEH'.ﬂ«cIcI or rem ol
Back up your computer accounts

Find and fix preblems
Network and Internet

View network status and
tasks

Cheoose hemegroup and
sharing eptions

Hardware and Sound
View devices and printers
Add a device

Programs

Uninstall a program

@ ¢ § &

rEH' Set up parental controls
for any user

Appearance and
Personalization
Change the theme

Change desktop background
Adjust screen resolution

Clock, Language, and
Region

Change keyboards or other
input methods

Ease of Access

Let Windows suggest
settings

Optimize visual display
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Step 3:

Once in Icon view, click the Device
Manager Icon
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